<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el-gr" lang="el-gr">
<head>
<style type="text/css">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</style>
<base href="http://www.corfupress.com/v3/oikonomia-tourismos/49071-χειμερινές-εκπτώσεις-από-τη-δευτέρα-9-1"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="ΕΚΠΤΩΣΕΙΣ"/>
<meta name="author" content="CorfuPress.com"/>
<meta name="description" content="Το μεγαλύτερο news portal της Κέρκυρας και της ΒΔ Ελλάδας"/>
<meta name="generator" content="Joomla! - Open Source Content Management"/>
<title>Χειμερινές εκπτώσεις από τη Δευτέρα 9/1</title><link rel="stylesheet" type="text/css" href="/v3/plugins/system/jch_optimize/assets2/jscss.php?f=3f147b31571666d6a108cea34d987952&amp;type=css&amp;gz=gz&amp;d=1"/>
<link href="/v3/templates/escene/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
<script src="/v3/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
<script src="/v3/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
<script src="/v3/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/v3/media/system/js/core.js" type="text/javascript"></script>
<script src="/v3/media/system/js/caption.js" type="text/javascript"></script>
<script src="/v3/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="http://www.corfupress.com/v3/templates/escene/js/xtcMenu.js" type="text/javascript"></script>
<script src="http://www.corfupress.com/v3/templates/escene/js/scripts.js" type="text/javascript"></script>
<script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('load', function(){ xtcMenu(null, 'menu', 250,250,'h', new Fx.Transition(Fx.Transitions.Quint.easeInOut), 80, false, false); });
  </script>
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.corfupress.com/v3/templates/escene/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.corfupress.com/v3/templates/escene/css/ie8.css" /><![endif]-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11067368-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="content">
<div id="region1" class="clearfix xtc-spacer">
<div class="pagewrapper"><div class="wrapper"><div class="innerwrap">
<div id="header">
<div id="headermiddlewrap">
<div id="logowrap">
<div class="logo"></div>
<div class="tagtext"></div>
</div>
 
<div id="topwrap">
</div>
 
<div id="newsflash">
</div>
 
</div>
 
</div>
 
<div id="headertopwrap">
<div id="menuwrap">
<div id="topmenu">
<div class="moduletable">
<ul class="menu suckerfish">
<li class="item-303"><a href="https://www.corfupress.com/v3">Αρχική</a></li><li class="item-148"><a href="/v3/koinonia">Κοινωνία</a></li><li class="item-149"><a href="/v3/politiki">Πολιτική</a></li><li class="item-150 current active"><a href="/v3/oikonomia-tourismos">Οικονομία</a></li><li class="item-151"><a href="/v3/aftodioikisi">Αυτοδιοίκηση</a></li><li class="item-152"><a href="/v3/ekdiloseis">Εκδηλώσεις</a></li><li class="item-153"><a href="/v3/sportsa">Αθλητισμός</a></li><li class="item-302"><a href="/v3/στήλες">Στήλες</a></li></ul>
</div>
</div>
</div>
 
<div id="logwrap">
<a id="login_link" href="#">Το ειδησεογραφικό portal της Κέρκυρας</a>
</div>
 
</div>
 
<div id="memberarea" style="overflow: hidden; display: block; visibility: hidden; opacity: 0; height: 0px;">
<div id="loginwrap">
</div>
 
</div>
 
</div></div></div>
</div>
<div id="region4" class="clearfix"><div class="pagewrapper"><div class="wrapper"><div class="innerwrap">
<div id="maincontent" class="floatLeft" style="width:770px;margin-left:0px;"> <div id="banner"> <div class="moduletable">
<div class="custom">
<p><a target="_blank" href="http://www.corfusports.com/cs"><img alt="ADD CSports1" src="/v3/images/2014a/ADD_CSports1.jpg" height="155" width="718"/></a></p></div>
</div>
</div><div id="mainbody" class="mainbody-white" style="float:left;width:746px;" class="clearfix"><script type="text/javascript">
    function currentvideo(id, title, descr) {

        var xmlhttp;
        if (window.XMLHttpRequest) {
            xmlhttp = new XMLHttpRequest();
        }
        else {
            xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
        }
        xmlhttp.onreadystatechange = function()
        {
            if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
            }
        }
        xmlhttp.open("GET", "index.php?option=com_hdflvplayer&task=addview&thumbid=" + id, true);
        xmlhttp.send();
        var wndo = new dw_scrollObj('wn', 'lyr1');
        wndo.setUpScrollbar("dragBar", "track", "v", 1, 1);
        wndo.setUpScrollControls('scrollbar');
    }
</script>
<div class="pushc">
<table class="contentpaneopen">
<tr>
<td class="contentheading" width="100%">
<a href="/v3/oikonomia-tourismos/49071-χειμερινές-εκπτώσεις-από-τη-δευτέρα-9-1" class="contentpagetitle">
Χειμερινές εκπτώσεις από τη Δευτέρα 9/1</a>
</td>
<td align="right" width="100%" class="buttonheading">
<a href="/v3/oikonomia-tourismos/49071-χειμερινές-εκπτώσεις-από-τη-δευτέρα-9-1?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Εκτύπωση" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/v3/templates/escene/images/system/printButton.png" alt="Εκτύπωση"/></a> </td>
<td align="right" width="100%" class="buttonheading">
<a href="/v3/component/mailto/?tmpl=component&amp;template=escene&amp;link=589f4e9d1af82156ff93d97aeffe41463ca0dc9b" title="Ηλεκτρονικό ταχυδρομείο" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/v3/templates/escene/images/system/emailButton.png" alt="Ηλεκτρονικό ταχυδρομείο"/></a> </td>
</tr>
</table>
</div>
<div id="jxtc-jl"><a href="http://web-creator.org" target="_blank" title="скачать шаблоны сайтов">скачать шаблоны сайтов</a><br><a href="http://joomla-master.org/karti-i-pogoda.html" target="_blank" title="карты и погода Joomla">карты и погода Joomla</a></div>
<table class="contentpaneopen">
<tr>
<td valign="top">
<div class="pushc">
<span class="art_text">
Αρθρογράφος: CorfuPress.com
&nbsp;Ημερομηνία δημοσίευσης: Κυριακή, 08 Ιανουαρίου 2017 21:54 </span>
</div>
</td>
</tr>
<tr>
<td valign="top">
<p><img src="http://old.corfupress.com/news/images/ekptoseis.jpg"/></p>
<p>Αρχίζουν τη Δευτέρα 9 Ιανουαρίου, οι χειμερινές εκπτώσεις στα εμπορικά καταστήματα που θα διαρκέσουν μέχρι τις 28 Φεβρουαρίου. Τι ισχύει για τα ηλεκτρονικά μέσα πληρωμής.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Υπενθυμίζεται ότι, σύμφωνα με τον νόμο, τα καταστήματα μπορούν να ανοίξουν προαιρετικά την πρώτη Κυριακή κατά την έναρξη της χρονικής περιόδου των εκπτώσεων, δηλαδή την Κυριακή, 15 Ιανουαρίου 2017.<br/>Η‭ ΕΣΕΕ ενημερώνει για τις χειμερινές εκπτώσεις του 2017, τον καθορισμό της πρώτης Κυριακής των εκπτώσεων και τη νέα υποχρέωση των εμπορικών καταστημάτων για αποδοχή μέσων πληρωμής με κάρτα.<br/>Σύμφωνα με το άρθρο 15 του νόμου 4177/2013, οι χειμερινές εκπτώσεις για το 2017 θα αρχίσουν τη Δευτέρα, 9 Ιανουαρίου και θα λήξουν την Τρίτη, 28 Φεβρουαρίου 2017. Κατά τη διάρκεια των εκπτώσεων, εκτός από την αναγραφή της παλαιάς και της νέας μειωμένης τιμής των αγαθών και υπηρεσιών που πωλούνται με έκπτωση, επιτρέπεται και η αναγραφή και εμπορική προβολή ποσοστού έκπτωσης.<br/>Εφόσον παρέχεται μειωμένη τιμή σε περισσότερα από το 60% του συνόλου των πωλούμενων ειδών, η επίδειξη του παρεχόμενου ποσοστού έκπτωσης επιβάλλεται, οπότε θα πρέπει να αναγράφεται στην προθήκη του καταστήματος και σε οποιαδήποτε άλλη εμπορική προβολή, ενώ στην περίπτωση που υπάρχουν διαφορετικά ποσοστά έκπτωσης σε κατηγορίες προϊόντων, θα πρέπει να αναγράφεται το εύρος του παρεχόμενου ποσοστού («από .... % έως .... %»).<br/>Σε κάθε άλλη περίπτωση θα αναγράφεται ότι οι εκπτώσεις αφορούν επιλεγμένα είδη με αναφορά στο αντίστοιχο ποσοστό.<br/>Ο τρόπος με τον οποίο υπολογίζεται και προβάλλεται η μειωμένη τιμή, πρέπει να ανταποκρίνεται στην αλήθεια και να μην είναι ανακριβής. Οι καταστηματάρχες θα πρέπει, σε περίπτωση ελέγχου, να είναι σε θέση να αποδείξουν, ότι η παλαιά τιμή πώλησης που αναγράφεται στην πινακίδα, ανταποκρίνεται στην πραγματικότητα. Κατά τη διενέργεια των τακτικών εκπτώσεων οι κυρώσεις είναι αυστηρές για τους παραβάτες. Γενικά, σε όσους παραβαίνουν τις διατάξεις περί εκπτώσεων επιβάλλεται πρόστιμο ποσού ίσου με το 0,5% του ετήσιου κύκλου εργασιών και πάντως όχι κατώτερο των 5.000 ευρώ.<br/>Σε περίπτωση που επιβληθεί για δεύτερη φορά πρόστιμο για την ίδια παράβαση μέσα σε διάστημα πέντε ετών, το πρόστιμο αυξάνεται στο 3% του ετήσιου κύκλου εργασιών της συγκεκριμένης επιχείρησης. Ειδικότερα, για την περίπτωση που οι εκπτώσεις είναι ανακριβείς ή παραπλανητικές ως προς το ποσοστό τους, ως προς την ακρίβεια των αναγραφόμενων τιμών ή ως προς την ποσότητα των προσφερόμενων με έκπτωση προϊόντων ή όταν ενέχουν οποιασδήποτε μορφής απόκρυψη ή παραπλάνηση, επιβάλλεται πρόστιμο ποσού ίσο με το 1% του ετήσιου κύκλου εργασιών και πάντως όχι κατώτερο από 10.000 ευρώ, ανάλογα με τη βαρύτητα και τη συχνότητα της παράβασης.<br/>Σε περίπτωση που επιβληθεί για δεύτερη φορά πρόστιμο για την ίδια παράβαση μέσα σε διάστημα πέντε ετών, το πρόστιμο αυξάνεται στο 3% του ετήσιου κύκλου εργασιών της συγκεκριμένης επιχείρησης. Αρμόδια Αρχή για την επιβολή των προστίμων είναι ο‭ ‬ περιφερειάρχης όπου διαπιστώνεται η παράβαση.<br/>Επίσης, υπενθυμίζεται ότι, σύμφωνα με τον ίδιο νόμο, τα καταστήματα μπορούν να ανοίξουν προαιρετικά την πρώτη Κυριακή κατά την έναρξη της χρονικής περιόδου των εκπτώσεων, ήτοι την Κυριακή, 15 Ιανουαρίου 2017.</p>
<p>&nbsp;</p>
<p><strong>Ηλεκτρονικά μέσα πληρωμής</strong></p>
<p>Από φέτος με τον ν. 4446/2016 (ΦΕΚ Α 240/22.12.2016) καθιερώνεται και η υποχρεωτική αποδοχή ηλεκτρονικών μέσων πληρωμής, σε ορισμένους κλάδους αρχικά και σταδιακά στο σύνολο των επιχειρήσεων. Συγκεκριμένα, προβλέπεται μεταξύ άλλων ότι θα καθοριστούν με ΚΥΑ των υπουργών Οικονομίας, Ανάπτυξης και Οικονομικών, οι υπόχρεοι συμμόρφωσης βάσει των κύριων ΚΑΔ, καθώς και η προθεσμία συμμόρφωσής τους (των υπόχρεων), οι διαδικασίες και τα δεδομένα παρακολούθησης των τηρούμενων Επαγγελματικών Λογαριασμών στους Παρόχους Υπηρεσιών Πληρωμών του ν.3862/2010 καθώς και οι κυρώσεις που θα επιβάλλονται σε περίπτωση μη συμμόρφωσης.<br/>Με τον ίδιο νόμο, θεσπίζεται το πλαίσιο για την υποχρέωση ενημέρωσης των δικαιωμάτων των καταναλωτών μεταξύ αυτών και των επιχειρήσεων, αναφορικά με την αποδοχή καρτών και τη διενέργεια ηλεκτρονικών συναλλαγών και καθορίζεται το πλαίσιο προσφυγής των καταναλωτών στις αρμόδιες Αρχές στις περιπτώσεις παραβάσεων από τις επιχειρήσεις. Συγκεκριμένα, με το άρθρο 66 του ίδιου νόμο‭υ 4446/2016 προβλέπεται μεταξύ άλλων ότι οι επιχειρήσεις που αποδέχονται ηλεκτρονικές πληρωμές υποχρεούνται από την 1η Φεβρουαρίου του 2017 να ενημερώνουν τους καταναλωτές σχετικά με την αποδοχή καρτών και ηλεκτρονικών μέσων πληρωμής, με σαφή τρόπο που να μην επιδέχεται παρερμηνείας και με αναγραφή ευκρινώς της πληροφορίας αυτής στην είσοδο του καταστήματος και στο ταμείο καθώς και ότι σε όσους παραβαίνουν την υποχρέωση αυτή, θα επιβάλλεται διοικητικό πρόστιμο ύψους χιλίων ευρώ.</p>
<p>Πηγή: ΑΠΕ-ΜΠΕ</p><div class="itp-social-buttons-box"><h4>Μοιραστείτε αυτό το άρθρο</h4><div class="itp-sbb-bl"><div class="itp-sb-left"><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.corfupress.com%2Fv3%2Foikonomia-tourismos%2F49071-%CF%87%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82-%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CE%B4%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1-9-1&amp;title=%CE%A7%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%20%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%209%2F1" title="Submit to Delicious" target="blank"><img src="http://www.corfupress.com/v3/plugins/content/itpsocialbuttons/images/balloon/delicious.png" alt="Submit to Delicious"/></a><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.corfupress.com%2Fv3%2Foikonomia-tourismos%2F49071-%CF%87%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82-%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CE%B4%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1-9-1&amp;t=%CE%A7%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%20%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%209%2F1" title="Submit to Facebook" target="blank"><img src="http://www.corfupress.com/v3/plugins/content/itpsocialbuttons/images/balloon/facebook.png" alt="Submit to Facebook"/></a><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.corfupress.com%2Fv3%2Foikonomia-tourismos%2F49071-%CF%87%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82-%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CE%B4%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1-9-1" title="Submit to Google Bookmarks" target="blank"><img src="http://www.corfupress.com/v3/plugins/content/itpsocialbuttons/images/balloon/google.png" alt="Submit to Google Bookmarks"/></a><a href="http://twitter.com/share?text=%CE%A7%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%20%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%209%2F1&amp;url=http%3A%2F%2Fwww.corfupress.com%2Fv3%2Foikonomia-tourismos%2F49071-%CF%87%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82-%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CE%B4%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1-9-1" title="Submit to Twitter" target="blank"><img src="http://www.corfupress.com/v3/plugins/content/itpsocialbuttons/images/balloon/twitter.png" alt="Submit to Twitter"/></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.corfupress.com%2Fv3%2Foikonomia-tourismos%2F49071-%CF%87%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82-%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CE%B4%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1-9-1&amp;title=%CE%A7%CE%B5%CE%B9%CE%BC%CE%B5%CF%81%CE%B9%CE%BD%CE%AD%CF%82%20%CE%B5%CE%BA%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B7%20%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1%209%2F1" title="Submit to LinkedIn" target="blank"><img src="http://www.corfupress.com/v3/plugins/content/itpsocialbuttons/images/balloon/linkedin.png" alt="Submit to LinkedIn"/></a></div></div></div> </td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(49071, 'com_content','/v3/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<div class="comments-policy">Παρακαλούμε δημοσιεύστε στο σχόλιό σας. Αν δεν είστε εγγεγραμμένος χρήστης, το σχόλιο θα εμφανιστεί μετά από επιθεώρηση από τους διαχειριστές του ιστοτόπου. Το CorfuPress.com διατηρεί το δικαίωμα να μην δημοσιεύει σχόλια τα οποία είναι προσβλητικά κατά μεμονωμένων ατόμων ή ομάδων πληθυσμού, πίστης κλπ. Σχόλια τα οποία περιέχουν καταγγελίες χωρίς αποδείξεις, συκοφαντικές αναφορές ή οτιδήποτε εμπίπτει στις απαγορεύσεις που περιέχονται στη νομοθεσία περί Τύπου, δεν θα δημοσιεύονται.<br/>
<br/>
Ευχαριστούμε</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
<span>
<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1"/>
<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
</span>
</p>
<p>
<span>
<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2"/>
<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
</span>
</p>
<p>
<span>
<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3"/>
<label for="comments-form-homepage">Ιστότοπος</label>
</span>
</p>
<p>
<span>
<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</span>
</p>
<p>
<span>
<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5"/>
<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br/>
</span>
</p>
<p>
<span>
<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/v3/component/jcomments/captcha/40598" width="121" height="60" alt="Κωδικός ασφαλείας"/><br/>
<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br/>
<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6"/><br/>
</span>
</p>
<div id="comments-form-buttons">
<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
<div style="clear:both;"></div>
</div>
<div>
<input type="hidden" name="object_id" value="49071"/>
<input type="hidden" name="object_group" value="com_content"/>
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.corfupress.com/v3/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script>
</div><div id="jxtc-jl"><a href="http://auto-dom.org" target="_blank" title="автокаталог">автокаталог</a><br><a href="http://mapexpert.com.ua" target="_blank" title="векторизация карт">векторизация карт</a></div></div><div class="mainbody-white-bottom"></div></div><div id="rightusermods" class="floatLeft" style="width:200px;margin-left:10px;"><div id="user1"> <div class="moduletablewrap">
<div class="moduletable-blocktrans">
<div class="modulecontent">  
<p><a target="_blank" href="http://www.corfusports.gr"><img alt="corfusports-sima" src="/v3/images/corfusports-sima.jpg" height="100" width="285"/></a></p> 
</div>
</div>
<div class="moduletable-blocktrans-bottom"></div>
</div>
<div class="moduletablewrap">
<div class="moduletable-nobox">
<div class="modulecontent">
<div class="custom-nobox">
<p><img alt="logo re" src="/v3/images/2014/logo_re.png"/></p></div>
</div>
</div>
<div class="moduletable-nobox-bottom"></div>
</div>
</div></div></div></div></div></div>
<div id="region5" class="clearfix"><div class="pagewrapper"><div class="wrapper"><div class="innerwrap">
<div id="region6" class="clearfix xtc-spacer">
</div>
<div id="region7" class="clearfix">
</div>
</div></div></div></div>
<div id="region7" class="clearfix"><div id="footerwrap"><div id="footermods"><div id="user10" class="firstcolumn" style="float:left; width:320px; margin-right:10px;"></div><div id="user12" class="centercolumn" style="float:left; width:320px; margin-right:10px;"><div class="singlearea"> <div class="moduletable">
<h3><span class="inner"><span class="first">Blogs</span> από την Κέρκυρα</span></h3>
<div class="modulecontent">
<div class="custom">
<p><span style="font-size: 10pt; color: #ffffff;"><b><span style="font-family: Arial Narrow;" face="Arial Narrow"><span lang="en-us"> <a href="http://paganeli.wordpress.com/"><span style="color: #ffffff;">Paganeli</span></a></span></span></b></span><br/><span style="font-size: 10pt; color: #ffffff;" lang="en-us"> <b><span style="font-family: Arial Narrow;" face="Arial Narrow"> <a href="http://corfuonair.blogspot.com/"><span style="color: #ffffff;">Corfu On Air</span></a></span></b></span><br/><span style="font-size: 10pt; color: #ffffff;"> <b><span style="font-family: Arial Narrow;" face="Arial Narrow"><span lang="en-us"> <a href="http://corfunewsit.blogspot.com/"><span style="color: #ffffff;">Corfu NewsIT</span></a></span><br/> <a href="http://hliakagrammata.blogspot.com/"><span style="color: #ffffff;">Ηλιακά Γράμματα</span></a></span></b></span><br/><span style="font-size: 10pt; color: #ffffff;"> <b><span style="font-family: Arial Narrow;" face="Arial Narrow"><a href="http://koinonkynopiaston.blogspot.com/"><span style="color: #ffffff;"> Εστία Κοινοπιαστών</span></a></span></b></span><br/><span style="font-size: 10pt; color: #ffffff;" lang="en-us"> <b><span style="font-family: Arial Narrow;" face="Arial Narrow"> <a href="http://shark24.blogspot.com/"><span style="color: #ffffff;">Shark 24</span></a></span></b></span><br/><span style="font-size: 10pt; color: #ffffff;"> <b><span style="font-family: Arial Narrow;" face="Arial Narrow"> <a href="http://ionianislandsvision2020.blogspot.com/"><span style="color: #ffffff;"><span lang="en-us">I</span>onian<span lang="en-us"> I</span>slands<span lang="en-us"> V</span>ision<span lang="en-us"> </span>2020</span></a></span></b></span><br/><span style="font-size: 10pt; color: #ffffff;"> <b><span style="font-family: Arial Narrow;" face="Arial Narrow"><a href="http://autenergos.blogspot.com/"><span style="color: #ffffff;"> Αυτενεργός</span></a></span></b></span></p></div>
</div>
</div>
</div></div><div id="user14" class="lastcolumn" style="float:left; width:320px;"><div class="firstarea"> <div class="moduletable">
<div class="modulecontent"> <p><strong><span style="font-size: large; color: #ffffff;">CP-WEB<br/> CorfuPress.com</span></strong><br/> <br/><span style="color: #ffffff;"> </span><span style="color: #ffffff;">Τηλ. (+30) 26615 00096</span><br/><span style="color: #ffffff;"> Fax: 2661 500661</span><br/><span style="color: #ffffff;"> mail: info [at] corfupress.com</span><br/><span style="color: #ffffff;"> mail: corfupress [at] live.com</span><br/><span style="color: #ffffff;"> Τηλεφωνητής: 700 7000 701</span></p></div>
</div>
</div></div></div></div></div>
</div>
</body>
